بوابات VoIP

بوابة MAG1100 Series التناظرية

تدعم 48/72/96 منفذًا من FXS؛ تستخدم بروتوكول SIP القياسي؛ ومتوافقة مع منصات IMS/NGN وأنظمة IPPBX وخوادم SIP الرائدة.

  • يدعم 48/72/96 منفذًاالواجهة
  • يدعم RJ21/RJ45نوع الواجهة
  • 2 * 10/100Mbps portsمنفذ Ethernet

تفاصيل المنتج

تُعد OpenVox MAG1100 بوابة تناظرية متعددة الوظائف للاتصال السلس بين أنظمة IPPBX وأجهزة الفاكس والهواتف التناظرية وشركات الاتصالات. تدعم بوابة MAG1100 التناظرية 48/72/96 واجهة FXS بتصميم معياري، مما يتيح إضافة بطاقات الوحدات أو إزالتها بمرونة حسب الحاجة. وتوفر وحدات واجهة RJ21/RJ45، ومنفذي Ethernet بسرعة 100 Mbps، ومنفذ SFP واحدًا، ومنفذ Console واحدًا. كما توفر قدرة ممتازة على معالجة الصوت/الفاكس بالتزامن، مع أداء قوي واستقرار عالٍ، بما يضمن خدمات اتصالات عالية الجودة لمزودي الخدمات والشركات ومراكز الاتصال والمستخدمين المقيمين في المجتمعات السكنية.

تدعم بوابات MAG1100 التناظرية، المتوافقة مع نظام بوابة OIAD الذي طورته OpenVox، مجموعة متنوعة من برامج الترميز مثل G.711A وG.711U وG.729A وG.722 وG.726 وغيرها. تستخدم MAG1100 Series بروتوكول SIP القياسي، وهي متوافقة مع منصات VoIP وأنظمة IPPBX وخوادم SIP الرائدة، مثل Asterisk وIssabel و3CX وFreeSWITCH وBroadSoft ومنصة تشغيل VOS VoIP.

المواصفات الفنية:

أهم المزايا

الواجهات المادية (السعة وواجهات Ethernet)

48/72/96 FXS مع RJ21

1 * Console RS232 (RJ45)

RJ45/RJ21

1*WAN, 10/100Mbps, RJ-45

1*LAN, 10/100Mbps, RJ-45

1 * SFP

الصوت والفاكس

G.711A/U, G.729A, G.722, G.726, OPUS, AMR and AMR-WB

توليد ضوضاء الراحة (CNG)

Modem/POS

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: Signal/RFC2833/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128 ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل باستشارة

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن (المؤجل/الفوري)

مؤشر انتظار الرسائل

التسجيل عبر SIP في خوادم مختلفة

انتظار المكالمات

عدم الإزعاج

مؤتمر ثلاثي الأطراف

الاتصال السريع

FXS

الموصل: RJ21/RJ45

وضع الاتصال: DTMF والنبضي

النبض: 10 و20 PPS

هوية المتصل: عرض CLI بنظام DTMF/FSK

أقصى طول للكابل: 3 km

عكس القطبية

نغمة تقدم المكالمة قابلة للبرمجة

VoIP (Protocol)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT: STUN, static/dynamic NAT

ميزات البرمجيات

مجموعة البحث

قائمة التحكم في الوصول عبر الويب

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

Digitmap

قواعد التوجيه المستندة إلى البادئات

معالجة رقم المتصل/المتصل به

VEX (الاتصال المتقدم من نظير إلى نظير)

الصيانة

SNMP v1/v2/v3

التهيئة التلقائية

التهيئة عبر الويب

Sauvegarde/Restauration

تحديث البرنامج الثابت عبر الويب

CDR

IPOE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

اختبار Ping/Tracert

التقاط حركة الشبكة

NTP/التوقيت الصيفي

صيانة lVR محليًا

الإدارة السحابية

المواصفات الفنية

بوابة MAG1100 Series التناظرية — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
الواجهةيدعم 48/72/96 منفذًا
نوع الواجهةيدعم RJ21/RJ45
منفذ Ethernet2 * 10/100Mbps ports
وحدة التحكم1*RS232(RJ45)
واجهة الشبكة1*SFP
البعد440*44.5*335mm
الوزن /4.5kg
الحد الأقصى لاستهلاك الطاقة120W
مصدر الطاقة100-240VAC
درجة حرارة التشغيل0°C ~ 45°C
نطاق رطوبة التشغيل10% ~ 90% NON-CONDENSING
نطاق درجة حرارة التخزين-20°C ~ 70°C
الشهادةCE

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر