Téléphones IP

C421

Écran couleur 2,8" (320x240) ; 12 comptes SIP, voix HD ; prise en charge de la conférence audio 6 voies ;

Présentation du produit

C421 est un téléphone IP élégant et convivial. Il dispose d'un écran couleur haute définition de 2,8" (320x240), prend en charge 12 lignes SIP et permet une conférence audio 6 voies. Avec des fonctions riches telles que l'audio HD, des ports Gigabit double et le PoE intégré, le C421 convient à divers scénarios d'application d'entreprise, offrant aux utilisateurs une expérience interactive excellente et des services de communication instantanée confortables.

Certificat

CE&FCC

Clavier : 39 touches, dont : 7 touches DSS + 1 touche page (avec LED) 5 touches fonction (Contact, MWI, Muet, Headset, Redial) 4 touches Soft 4 touches de navigation, 1 touche OK 1 touche Retour, 1 touche Accueil 12 touches numériques standard 2 touches de contrôle du volume, Haut/Bas 1 touche mains libres

Points essentiels

Générique

Écran couleur 2,8" (320x240)

12 lignes SIP

Voix HD

Ports Gigabit double, PoE activé

21 touches DSS intelligentes

Mode casque / mains libres / casque

Support de bureau / mur (facultatif)

Alimentation externe optionnelle

Casque avec interrupteur à effet Hall

Fonctions téléphoniques

Carnet d'adresses local (1000 entrées)

Carnet d'adresses distant (XML/LDAP)

Historique des appels (Entrant/Sortant/Manqué, 1000 entrées)

Liste bloquée / Liste autorisée

Économiseur d'écran (via serveur)

Indication de message vocal en attente (VMWI)

Touches DSS/Soft programmables

Synchronisation horaire réseau

Prise en charge du casque sans fil Poly (via câble Poly APD-80 EHS)

Prise en charge du casque sans fil Jabra (via câble EHS20 EHS)

Prise en charge de l'enregistrement (via serveur)

URL d'action / URI actif

Navigateur XML

Personnaliser fond d'écran et logo de démarrage

uaCSTA

Personnaliser sonnerie d'appel entrant

Plan horaire (redémarrage programmé/forward programmé/mise à jour programmé/configuration programmé)

DTMF caché

Sonnerie depuis le casque

Personnaliser icône DSS

Personnaliser LED DSS

Personnaliser BLF

Personnaliser affichage UI

Fonctions d'appel

Appel sortant / Réponse / Rejet

Muet / Réveil (Microphone)

Mise en attente / Reprise

Attente d'appel

Interphone

Affichage ID appelant

Numérotation rapide

Appel anonyme (Masquer ID appelant/Bannir appel anonyme)

Transfert d'appel (Toujours/Occupé/Pas de réponse)

Transfert d'appel (Assister/Non assister)

Parking d'appel / Récupération (selon serveur)

Redial

Pré-numérotation

Rappel

Ne pas déranger (DND)/DND programmé

Réponse automatique

SIP SMS

Message vocal

Conférence audio 6 voies

Ligne d'urgence

Hot desking

Appel IP direct sans proxy SIP

Recherche floue d'appel

Plan d'action

Plan de numérotation

Complétion d'appel / Redial automatique

Serveurs SIP principaux et de secours

Ligne d'extension par défaut

Multicast

Hotspot SIP

Audio

Voix HD : casque HD, haut-parleur HD

Casque HAC

ADC/DAC bande large 16KHz échantillonnage

Codec bande étroite : G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC

Codec bande large : G.722, Opus

Suppression d'écho acoustique full-duplex (AEC)

Détection d'activité vocale (VAD) / Génération de bruit de confort (CNG) / Estimation de bruit de fond (BNE) / Réduction du bruit (NR) / Contrôle automatique du gain (AGC)

Concealment de perte de paquets (PLC)

Tampon de jitter adaptatif dynamique

DTMF : In-band, Out-of-Band (RFC2833/ SIP INFO)

Surveillance qualité voix VQM

Réseau

Physique : Ethernet 10/100/1000 Mbps, port double ponté pour bypass PC

Mode IP : IPv4/IPv6/IPv4&IPv6

Configuration IP : IP statique / DHCP / PPPoE

Contrôle d'accès réseau : 802.1x

VPN : L2TP / OpenVPN

VLAN

LLDP

QoS

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

DNS-SRV (RFC 3263)

Prise en charge de serveurs redondants

Agent

Authentification mutuelle HTTPS

Protocoles

SIP v1 (RFC2543) v2(RFC3261)

UDP/TCP/TLS

RTP/RTCP/SRTP (Optionnel/Obligatoire)

STUN

DHCP

IPv6

LLDP

PPPoE

802.1x et 802.1p/Q

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

AES128 & AES256

Déploiement & Maintenance

Provisioning automatique via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Capture d'écran

Portail de gestion Web

Dump de paquets Web

Export/Import configuration

Import/Export carnet d'adresses

Mise à jour firmware

Syslog

Pare-feu réseau

Mise à jour en ligne

Spécifications physiques

LCD : Écran couleur 2,8" (320x240)

Casque HD (RJ9) x1

Câble casque RJ9 standard x1

Câble Ethernet CAT5.E 1,5M x1

Support de bureau x1

Indicateur d'état x1 (Rouge)

Port RJ9 x2 : Casque x1, Casque x1

Port RJ45 x2 : Réseau x1, PC x1 (Ponté vers Réseau)

Emplacement de sécurité x1

Alimentation : 5V / 1A ou PoE PoE conforme à la norme IEEE 802.3a f Adaptateur secteur (optionnel) : Entrée:100-240VAC~50/60Hz; Sortie:5V/1A

Consommation (Adaptateur) : 1.33~3.0 W

Consommation (PoE) : 1.9~4.6 W

Température de fonctionnement : 0~45℃

Humidité de fonctionnement : 10~95%

Installation: Support de bureau Mur (facultatif)

Couleur : Bleu foncé

Qty/CTN: 10 PCS

N.W/CTN:9.65 kg

G.W/CTN:10.50 kg

Dimensions de l'appareil: Support de bureau (40°) : 200.0 x 175.2 x 172.6 mm Support de bureau (45°) : 200.0 x 185.3 x 160.6 mm Montage murale : 200.0 x 217.7 x 70.4 mm

Dimensions boîte cadeau :303 x 223 x 56 mm

Dimensions CTN extérieur : 466 x 305 x 323 mm (10 PCS)

Caractéristiques techniques

Consultez la description du fabricant et les documents liés pour les informations produit. Aucun tableau de caractéristiques n’est publié sur la page produit collectée.

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis