منصة الاتصالات الموحدة

UScale IAD S196 Integrated Access Device

جهاز الوصول المتكامل IAD؛ يدعم 32-96 قناة مستخدم تناظرية؛ انتقال سلس من الهواتف التناظرية التقليدية إلى شبكات الصوت الحديثة عبر IP، مع ضمان استمرارية الأعمال بمستوى شركات الاتصالات؛

  • UScale S196الواجهات/الميزات
  • DB68BFXS TYPE
  • 1LAN

تفاصيل المنتج

صُمم جهاز الوصول المتكامل UScale S196 لشبكات المهاتفة عبر IP وحلول الاتصالات الموحدة، مما يتيح للمستخدمين التقليديين التناظريين الوصول إلى شبكات المهاتفة عبر IP.

من خلال إعادة استخدام الهواتف التناظرية الحالية، يساعد IAD UScale S196 على خفض تكاليف الاستثمار الأولية لنشر شبكات المهاتفة عبر IP. كما تعمل بوابة IAD من سلسلة S على زيادة الاستفادة من موارد الإرسال في شبكة IP، وخفض تكاليف التوجيه وصيانة الخطوط التناظرية، مع تقليل التكلفة الإجمالية للملكية (TCO) للمؤسسات.

يدعم المنتج IAD S196 عدد 32 إلى 96 قناة مستخدم تناظرية لتلبية سيناريوهات الوصول ذات سعات المستخدمين المتفاوتة.

حلول متعددة

حلول متكاملة لشبكات المهاتفة عبر IP وUC (Unified Communications) وIMS (IP Multimedia Subsystem) وNGN (Next-Generation Network) لوصول المستخدمين التناظريين

مجموعة منتجات متكاملة

يوفر 32-96 قناة مستخدم تناظرية لتلبية متطلبات سعات المستخدمين المختلفة

نمط التركيب على الرف

نشر مرن وبسيط

استقرار عالٍ وموثوقية عالية

تضمن طرق متعددة وصولاً عالي الموثوقية، بما في ذلك الاتصال المزدوج، والتسجيل المزدوج، وإمكانات التحويل التلقائي المستقل عند التعطل

تضمن برامج ترميز صوتية متعددة خدمات صوتية عالية الجودة

واجهة إدارة Web مدمجة لتسهيل التشغيل

يدعم التهيئة المجمعة

المواصفات الفنية:

أهم المزايا

الواجهات الفعلية والكمية

32-96 منفذ وصول FXS مع خيارات منافذ قابلة للتهيئة؛ يدعم S196 واجهة DB68B.

واجهة الشبكة

S196: 3 x 10/100M, RJ-45, Voice & Fax DB68B

الصوت والفاكس

G.711A/U, G.723.1, G.729A, G.722, G.726, iLBC, OPUS, AMR وAMR-WB

توليد ضوضاء الراحة (CNG)

دعم Modem/POS

مخزن مؤقت تكيفي ديناميكي لتذبذب الصوت

التحكم القابل للبرمجة في الكسب

نوع DTMF: SIP INFO/RFC4733/INBAND

دعم T.38 وتمرير الفاكس

إلغاء الصدى (G.168)، حتى 128 ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل المكالمات

تحويل المكالمات عند الانشغال

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن

مؤشر الرسائل

يدعم تسجيل SIP على خوادم متعددة

انتظار المكالمات

عدم الإزعاج

مكالمة ثلاثية

الاتصال السريع

FXS

الواجهة: DB68B

نمط الاتصال: DTMF أو نبضي

الاتصال النبضي: 10 و20 PPS

معرّف المتصل: معيار معرّف المتصل DTMF/FSK

أقصى طول للكابل: 3 km

عكس القطبية

نغمات تقدم المكالمة قابلة للبرمجة

ميزات البرمجيات

وظيفة مجموعة المكالمات

قائمة التحكم في الوصول عبر Web

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

يدعم قواعد تخطيط الأرقام

يدعم سياسات توجيه مكالمات مرنة

دعم تحويل أرقام المتصل والمتصل به

يدعم التحويل التلقائي المتقدم عند التعطل

الصيانة

SNMP v1/v2/v3

TR069

التهيئة التلقائية

التهيئة عبر صفحة Web

نسخ البيانات احتياطياً/استعادتها

ترقية البرنامج الثابت عبر واجهة Web

إحصاءات CDR (Call Detail Record)

IPOE

يدعم مستويات سجل النظام: Debug, Info, Error, Warning, Notice

اختبار Ping/Tracert

التقاط حزم الشبكة

مزامنة الوقت عبر NTP/التوقيت الصيفي

الإدارة السحابية

البروتوكول

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP (RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC 3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

اجتياز الشبكة الخاصة: STUN، وNAT ثابت/ديناميكي

المواصفات الفنية

UScale IAD S196 Integrated Access Device — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
الواجهات/الميزاتUScale S196
واجهة تناظريةFXS
FXS TYPEDB68B
الواجهة الفعلية /WAN
LAN1
وحدة التحكم1
البروتوكولات المدعومةSIP
الموثوقيةالتحويل التلقائي المستقل عند التعطل
اتصال مزدوج√
تسجيل مزدوج√
المواصفاتالبعد
الوزن6kg
مصدر الطاقة100-240 V AC أو -48 إلى -60 V DC، مع خيار مزودَي طاقة
استهلاك الطاقة150W

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر