بوابات VoIP

بوابة OpenVox MAG2000 Series التناظرية

يدعم 16/24/32 منفذًا بتركيبة FXO/FXS؛ و4 منافذ Gigabit Ethernet؛ ويستخدم بروتوكول SIP القياسي؛

  • MAG2000المنتج
  • MAG2000-16الطرازات
  • 16/24/32 /منافذ FXS/FXO

تفاصيل المنتج

OpenVox MAG2000 هي بوابة تناظرية متعددة الوظائف للاتصال السلس بين أنظمة IPPBX وأجهزة الفاكس والهواتف التناظرية ومشغلي الاتصالات. وتوفر ثلاث واجهات، RJ11/RJ45/RJ21، لتلبية جميع احتياجات توصيل الكابلات تقريبًا لدى المستخدمين في مختلف السيناريوهات. كما تتميز بقدرات ممتازة لمعالجة الصوت والفاكس بالتزامن، وأداء قوي، وثبات عالٍ، وتوفر خدمات اتصال عالية الجودة لمشغلي الاتصالات والشركات ومراكز الاتصال والمستخدمين السكنيين في المجتمعات السكنية.

طُوّرت بوابات MAG2000 التناظرية لربط مجموعة واسعة من برامج الترميز، بما في ذلك G.711A/U وG.723.1 وG.729A وG.722 وiLBC وOPUS وAMR وARM-WB. وتستخدم سلسلة MAG2000 بروتوكول SIP القياسي، وهي متوافقة مع منصات VoIP وأنظمة IPPBX وخوادم SIP الرئيسية، مثل Asterisk وIssabel و3CX وFreeSWITCH وBroadSoft ومنصة تشغيل VOS VoIP.

المواصفات الفنية:

البرنامج والمنصة:

Linux OS

أهم المزايا

الواجهات المادية (السعة وواجهات Ethernet)

16/24/32 FXS مع RJ11 & RJ21 & RJ45

16/24/32 FXO مع RJ11 & RJ21 & RJ45

1*WAN, 10/100/1000Mbps, RJ-45

3*LAN, 10/100/1000Mbps, RJ-45

الصوت والفاكس

G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR و AMR-WB

توليد ضوضاء الراحة (CNG)

Modem/POS

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: Signal/RFC2833/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل باستشارة

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن (المؤجل/الفوري)

مؤشر انتظار الرسائل

التسجيل عبر SIP في خوادم مختلفة

انتظار المكالمات

عدم الإزعاج

مؤتمر ثلاثي الأطراف

الاتصال السريع

FXS

الموصل: RJ11 & RJ21 & RJ45

وضع الاتصال: DTMF والنبضي

النبض: 10 و20 PPS

معرّف المتصل: عرض CLI بتقنية DTMF/FSK

أقصى طول للكابل: 3 km

عكس القطبية

نغمة تقدم الاتصال قابلة للبرمجة

FXO

الموصل: RJ11 & RJ21 & RJ45

وضع الاتصال: DTMF/الاتصال النبضي

معرّف المتصل: FSK، DTMF

عكس القطبية

تأخير الرد

اكتشاف نغمة الانشغال

اكتشاف انعدام التيار

ميزات البرمجيات

مجموعة البحث

قائمة التحكم في الوصول عبر الويب

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

Digitmap

قواعد التوجيه المستندة إلى البادئات

معالجة رقم المتصل/المتصل به

VEX (الاتصال المتقدم من نظير إلى نظير)

VOIP (Protocol)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT: STUN, static/dynamic NAT

الصيانة

SNMP v1/v2/v3

التهيئة التلقائية

التهيئة عبر الويب

Sauvegarde/Restauration

تحديث البرنامج الثابت عبر الويب

CDR

TR069

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

اختبار Ping/Tracert

التقاط حركة الشبكة

NTP/التوقيت الصيفي

صيانة lVR محليًا

الإدارة السحابية

المواصفات الفنية

بوابة OpenVox MAG2000 Series التناظرية — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
المنتجMAG2000
الطرازاتMAG2000-16
منافذ FXS/FXO16/24/32 /
نوع المنفذRJ11/RJ45/RJ21
وحدة التحكمRJ45
منافذ Ethernet4 * 10/100/1000Mbps Ports
الأبعاد (من دون تغليف)440*44.45*220mm
الأبعاد (مع التغليف)510*90*310mm
الوزن (مع التغليف)2.20kg
أقصى استهلاك للطاقة28W
مزود طاقة عالمي100~240V AC
درجة حرارة التشغيل0°C ~ 45°C
نطاق رطوبة التشغيل10% ~ 90% NON-CONDENSING
نطاق درجة حرارة التخزين-20°C ~ 70°C
حمل الرنين القصير/الطويل2 REN، حتى 3km عبر خط 24 AWG
الشهادةCE & FCC

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر