بوابات VoIP

بوابة OpenVox iAG802 التناظرية للصوت عبر IP

يدعم 8 منافذ FXS؛ يدعم منفذي Gigabit Ethernet؛ يستخدم بروتوكول SIP القياسي؛

  • 8 منافذ FXS /المنافذ
  • 2 * 10/100/1000Mbps Portsمنافذ Ethernet
  • 400gالوزن

تفاصيل المنتج

OpenVox iAG802 بوابة تناظرية متعددة الوظائف توفر 8 منافذ FXS لاتصال سلس بين IPPBX وأجهزة الفاكس والهواتف التناظرية ومشغلي الاتصالات. كما توفر قدرات ممتازة لمعالجة الصوت/الفاكس في الوقت نفسه، وأداءً قويًا واستقرارًا عاليًا، وتقدم خدمات اتصال عالية الجودة للمشغلين والشركات ومراكز الاتصال والمستخدمين السكنيين في المجمعات السكنية.

تُعد البوابة التناظرية iAG802، وهي منتج اقتصادي من سلسلة iAG، حلاً مثاليًا لبوابة VoIP التناظرية للشركات الصغيرة والمتوسطة وSOHO. وبفضل واجهتها الرسومية سهلة الاستخدام وتصميمها الفريد، يمكن للمستخدمين تخصيص البوابة وتهيئتها بسهولة. كما يمكن إجراء تطوير ثانوي عبر API.

طُورت البوابة التناظرية iAG802 لربط مجموعة واسعة من برامج الترميز، بما في ذلك G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR وAMR-WB. تستخدم سلسلة iAG802 بروتوكول SIP القياسي، وهي متوافقة مع منصات VoIP وأنظمة IPPBX وخوادم SIP الرائدة، مثل Asterisk وIssabel و3CX وFreeSWITCH وBroadSoft ومنصة تشغيل VOS VoIP.

المواصفات الفنية:

البرمجيات والمنصة:

Linux OS

أهم المزايا

الواجهات المادية (السعة وواجهات Ethernet)

8 منافذ FXS مع RJ11

1*WAN, 10/100/1000Mbps, RJ-45

1*LAN, 10/100/1000Mbps, RJ-45

الصوت والفاكس

G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR و AMR-WB

توليد ضوضاء الراحة (CNG)

Modem/POS

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: Signal/RFC2833/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل باستشارة

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن (المؤجل/الفوري)

مؤشر انتظار الرسائل

تسجيل SlP على خوادم مختلفة

انتظار المكالمات

عدم الإزعاج

مؤتمر ثلاثي الأطراف

الاتصال السريع

FXS

الموصل: RJ11

وضع الاتصال: DTMF والنبضي

النبض: 10 و20 PPS

معرّف المتصل: عرض CLI بنظام DTMF/FSK

أقصى طول للكابل: 3 km

نغمة تقدم المكالمة قابلة للبرمجة مع عكس القطبية

ميزات البرمجيات

مجموعة البحث

قائمة التحكم في الوصول عبر الويب

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

Digitmap

قواعد التوجيه المستندة إلى البادئات

معالجة رقم المتصل/المتصل به

VEX (مكالمة متقدمة من نظير إلى نظير)

VOIP (Protocol)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT: STUN, static/dynamic NAT

الصيانة

SNMP v1/v2/v3

التهيئة التلقائية

التهيئة عبر الويب

Sauvegarde/Restauration

تحديث البرنامج الثابت عبر الويب

CDR

TR069

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

اختبار Ping/Tracert

التقاط حركة الشبكة

NTP/التوقيت الصيفي

صيانة lVR محليًا

الإدارة السحابية

المواصفات الفنية

بوابة OpenVox iAG802 التناظرية للصوت عبر IP — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
المنافذ8 منافذ FXS /
منافذ Ethernet2 * 10/100/1000Mbps Ports
الوزن400g
الأبعاد170*98*26mm
مزود طاقة عالميDC 12V/2A
القدرة القصوى12W
درجة حرارة التشغيل0°C ~ 50°C
نطاق رطوبة التشغيل10% ~ 90% NON-CONDENSING
نطاق درجة حرارة التخزين-20°C ~ 70°C
حمل الرنين القصير/الطويل2 REN، حتى 3km عبر خط 24 AWG
الشهادةCE & FCC

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر