بوابات VoIP

بوابة VoIP من سلسلة OpenVox DGW-3004 E1/T1/PRI

تدعم 4 واجهات T1/E1/PRI قابلة للاختيار برمجيًا؛ وتدعم 120 مكالمة متزامنة.

  • DGW-3001طراز المنتج
  • 1منافذ E1/T1
  • 1منافذ التحويل الاحتياطي

تفاصيل المنتج

DGW-3004 عبارة عن بوابة صوتية رقمية VoIP تدعم واجهات وصلات E1/T1 الرقمية. وتتيح الربط بين خطوط الهاتف الرقمية التقليدية (PSTN/ISDN) وشبكات VoIP، ما يسمح بدمج سلس لشبكات الهاتف القديمة مع أنظمة الصوت عبر IP. يوفر الجهاز واجهة إدارة رسومية سهلة الاستخدام عبر الويب، تتيح للمستخدمين تهيئة الخدمات وصيانتها وتخصيصها بسرعة. كما يدعم واجهات API مفتوحة للتطوير الثانوي وتكامل الأنظمة.

يوفر DGW-3004 4 واجهات E1/T1 قابلة للتهيئة برمجياً. وهي تدعم PRI وSS7 وإشارات R2، بسعة قصوى تبلغ 120 مكالمة متزامنة لكل واجهة، لتلبية متطلبات الوصول إلى الوصلات الرقمية والربط البيني لـVoIP في عمليات النشر بمختلف أحجامها.

أهم المزايا

الواجهات المادية

السعة:

4 منافذ E1/T1

4 منافذ تجاوز احتياطي E1/T1

1 * منفذ وحدة تحكم RS232 (RJ45)

1 * USB

مزود طاقة مزدوج، مع خيار إدخال DC أو AC

واجهات Ethernet:

1 * WAN/LAN1: 1000Mbps, RJ-45

1 * LAN2: 1000Mbps, RJ-45

1 * SFP: 1000Mbps

PSTN

ISDN PRI: 23B+D(T1), 30B+D(E1), NT or TE ITU-T Q.921, ITU-T Q.931, Q.Sig

الإشارة 7/SS7: ITU-T, ANSI, ITU-CHINA MTP1/MTP2/MTP3, ISUP

نوع تأطير E1: DF, CRC-4, CRC_ITU

نوع تأطير T1: 2-Frame Multi-frame (F12, D3/4) Extended Super-frame (F24, ESF)

ترميزات الخط: E1:HDB3 T1:B8ZS

الساعة: مصدر ساعة محلي/بعيد

ميزات النظام

E1/T1/PRI، يدعم ما يصل إلى 120 مكالمة متزامنة

الإشارات: PRI/R2/SS7

يدعم إشارات R2 القياسية لما يصل إلى 24 دولة

إعداد بسيط ومريح عبر Web GUI

البروتوكولات المدعومة: SIP, TCP, UDP, RTP, SSH, HTTP, HTTPS

دعم مزامنة الوقت عبر NTP

إمكانية الوصول عبر SSH لإدارة الواجهة الخلفية، وتشغيل أوامر Asterisk CLI

واجهة API مفتوحة لجميع الوظائف

يدعم إدارة مجموعات المنافذ

يدعم خطط الاتصال المخصصة

تحديث البرنامج الثابت عبر HTTP

يدعم إحصاءات المكالمات

يدعم التهيئة التلقائية

دعم العرض الديناميكي لحالة القنوات

يدعم نسخ ملفات التهيئة احتياطيًا وتنزيلها

مخرجات متعددة للسجلات التفصيلية

يدعم إعادة التشغيل المجدولة

يدعم منصات Asterisk وIssabel و3CX وFreeSWITCH وVOS وBroadSoft IPPBX

الصوت والفاكس

G.711A/U, G.723.1, G.729A, iLBC, OPUS, AMR وAMR-WB

توليد ضوضاء الراحة (CNG)

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: SIP INFO/RFC4733/INBAND

T.38/Pass-through

ميزات الشبكة

نوع الشبكة: IP ثابت، DHCP

IPv4/IPv6 UDP/TCP, DHCP, TFTP, SCP

HTTP/HTTPS/SSH

يدعم ping وtraceroute عبر Web GUI

يدعم التقاط حركة مرور الشبكة عبر الويب

يدعم MGT والاسم المستعار لـ IP

جودة الخدمة QoS للطبقتين 2 و3

التبديل السريع لـ DNS SRV

إخفاء طوبولوجيا الشبكة باستخدام Loopback

الإدارة السحابية

SNMP

التوجيه

إعدادات توجيه مرنة

يدعم حتى 512 قاعدة توجيه

يدعم معالجة هوية المتصل والطرف المتصل به وتصفيتها

يدعم إضافة المسارات وتعديلها وحذفها

تجميع منافذ E1/T1

بروتوكول VoIP

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311 SIP TLS/ SRTP

RTP/RTCP, RFC2198, 1889

SIP-T, RFC3372, RFC3204, RFC3398

وضع تشغيل خط SIP: نظير/وصول

تسجيل SIP/IMS: حتى 2000 حساب SIP

NAT: NAT ديناميكي، Rport

المواصفات الفنية

بوابة VoIP من سلسلة OpenVox DGW-3004 E1/T1/PRI — المواصفات الفنية
المواصفةالقيمة
طراز المنتجDGW-3001
منافذ E1/T11
منافذ التحويل الاحتياطي1
المكالمات المتزامنة30
الوزن5.2kg
وحدة التحكم1 * RS232 (RJ45)
منفذ Ethernet2 * 1000Mbps RJ45 ; 1 * 1000Mbps SFP
الأبعاد440mm*318mm*44.4mm
مزود طاقة احتياطيمدعوم افتراضيًا
الحد الأقصى لاستهلاك الطاقة15W
جهد الإدخال (مزود طاقة AC)100 V ~ 240 V AC
جهد الإدخال (مزود طاقة DC)-48 V ~ -60 V DC
درجة حرارة التشغيل0°C ~ 50°C
نطاق رطوبة التشغيل10% ~ 90% دون تكاثف
نطاق درجة حرارة التخزين-20°C ~ 70°C
الشهادةCE

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر