هواتف IP

C220

شاشة نقطية مقاس 2.3" بدقة 132x64 بكسل؛ حسابا SIP، وصوت عالي الدقة؛ تدعم المؤتمرات الصوتية ذات 6 أطراف؛

تفاصيل المنتج

هاتف C220 أنيق وعالي الأداء للمبتدئين، مزود بشاشة نقطية مقاس 2.3" بدقة 132x64 بكسل، ويدعم خطي SIP والمؤتمرات الصوتية ذات 6 أطراف، كما أنه متوافق مع PoE والصوت عالي الدقة. ويلبي احتياجات التطبيقات لدى مختلف الشركات، ويوفر للمستخدمين تفاعلاً ممتازًا وتجربة مريحة للاتصالات الفورية عبر الإنترنت.

الشهادة

CE&FCC

لوحة المفاتيح: 32 مفتاحًا، تشمل: 8 مفاتيح وظائف (Hold/Transfer/Voice message/Conference/Phonebook/Headset/Redial/Hands-free) 4 مفاتيح وظيفية 4 مفاتيح تنقل 1 مفتاح OK 12 مفتاحًا رقميًا قياسيًا 3 مفاتيح للتحكم في مستوى الصوت (Up/Down/Mute(Microphone))

أهم المزايا

Genric

شاشة نقطية مقاس 2.3" بدقة 132x64 بكسل (من دون إضاءة خلفية)

خطان SIP

صوت عالي الدقة

يدعم PoE

وضع سماعة الرأس / التحدث الحر / سماعة الهاتف

حامل مكتبي / تثبيت على الحائط (اختياري)

مصدر طاقة خارجي اختياري

سماعة رأس مزودة بمفتاح تأثير Hall

ميزات الهاتف

دليل هاتف محلي (1000 إدخال)

دليل هاتف بعيد (XML/LDAP)

سجل المكالمات (الواردة/الصادرة/الفائتة، 1000 إدخال)

قائمة الحظر / قائمة السماح

شاشة التوقف

مؤشر انتظار رسالة صوتية (VMWI)

مفاتيح DSS/وظيفية قابلة للبرمجة

مزامنة وقت الشبكة

دعم سماعات الرأس اللاسلكية من Poly (عبر كابل Poly APD-80 EHS)

دعم سماعات الرأس اللاسلكية من Jabra

دعم التسجيل (عبر الخادم)

URL للإجراء / URI نشط

متصفح XML

uaCSTA

تخصيص نغمة المكالمات الواردة

تخصيص شعار بدء التشغيل

الجدولة (إعادة التشغيل المجدولة/إعادة التوجيه المجدولة/التحديث المجدول/التهيئة المجدولة)

DTMF مخفي

الرنين عبر سماعة الرأس

ميزات الاتصال

إجراء مكالمة / الرد / الرفض

كتم الصوت / تنشيط (الميكروفون)

تعليق المكالمة / استئنافها

انتظار المكالمات

الاتصال الداخلي

عرض هوية المتصل

الاتصال السريع

مكالمة مجهولة (إخفاء هوية المتصل/حظر المكالمات المجهولة)

تحويل المكالمات (دائمًا/مشغول/لا إجابة)

تحويل المكالمة (بإشراف/من دون إشراف)

إيقاف المكالمة مؤقتًا/استرجاعها (حسب الخادم)

إعادة الطلب

التذكير

الطلب المسبق

عدم الإزعاج (DND)/عدم الإزعاج المجدول

الرد التلقائي

رسائل SIP النصية

رسالة صوتية (على الخادم)

مؤتمر صوتي ذو 6 أطراف

خط ساخن

Hot Desking

مكالمة IP مباشرة من دون وكيل SIP

بحث مرن عن المكالمات

خطة العمل

خطة الترقيم

إكمال المكالمة / إعادة الطلب تلقائيًا

خوادم SIP رئيسية واحتياطية

خط التحويلة الافتراضي

البث المتعدد

الصوت

صوت عالي الدقة: سماعة هاتف عالية الدقة، ومكبر صوت عالي الدقة

أخذ عينات ADC/DAC عريض النطاق بتردد 16KHz

برنامج ترميز ضيق النطاق: G.711a/u, G.723.1, G.726, G.729,G.729A,G.729B,G.729AB, iLBC

برنامج ترميز عريض النطاق: G.722, Opus

إلغاء الصدى الصوتي ثنائي الاتجاه (AEC)

اكتشاف النشاط الصوتي (VAD) / توليد الضوضاء المريحة (CNG) / تقدير ضوضاء الخلفية (BNE) / تقليل الضوضاء (NR) / التحكم التلقائي في الكسب (AGC)

إخفاء فقدان الحزم (PLC)

مخزن مؤقت ديناميكي متكيف للتذبذب

DTMF: داخل النطاق، خارج النطاق (RFC2833/ SIP INFO)

مراقبة جودة الصوت VQM

الشبكة

فعلي: Ethernet 10/100 Mbps، منفذان موصولان بجسر لتجاوز الكمبيوتر

وضع IP: IPv4/IPv6/IPv4&IPv6

تهيئة IP: IP ثابت / DHCP / PPPoE

التحكم في الوصول إلى الشبكة: 802.1x

VPN: L2TP / OpenVPN

VLAN

LLDP

QoS

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

DNS-SRV (RFC 3263)

دعم الخوادم الاحتياطية

الوكيل

مصادقة متبادلة عبر HTTPS

البروتوكولات

SIP v1 (RFC2543) v2(RFC3261)UDP/TCP/TLS

RTP/RTCP/SRTP (اختياري/إلزامي)

STUN

DHCP

IPv6

LLDP

PPPoE

802.1x

802.1p/Q

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

AES128 & AES256

النشر والصيانة

التزويد التلقائي عبر FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

لقطة شاشة

بوابة الإدارة عبر الويب

تفريغ الحزم عبر الويب

تصدير/استيراد التهيئة

استيراد/تصدير دفتر العناوين

تحديث البرنامج الثابت

Syslog

جدار حماية الشبكة

تحديث عبر الإنترنت

المواصفات المادية

LCD: شاشة مصفوفة نقطية بدقة 132x64 بكسل

سماعة رأس HD (RJ9) x1

سماعة رأس مزودة بمفتاح تأثير Hall

كابل سماعة رأس RJ9 قياسي x1

كابل Ethernet CAT5.E 1,5M x1

حامل مكتبي x1

مؤشر الحالة x1 (أحمر)

منفذ RJ9 x2: سماعة رأس x1، سماعة رأس لاسلكية x1

منفذ RJ45 x2: الشبكة x1، الكمبيوتر x1 (موصول بجسر إلى الشبكة)

فتحة أمان x1

مصدر الطاقة: DC5V / 1A أو PoE متوافق مع معيار IEEE 802.3af محول الطاقة (اختياري): الإدخال:100-240VAC~50/60Hz; الإخراج:5V/1A

درجة حرارة التشغيل: 0~45℃

رطوبة التشغيل: 10~95%

التركيب: حامل مكتبي تثبيت على الحائط (اختياري)

اللون: أسود

أبعاد الجهاز: حامل مكتبي (40°): 178x190,98x170,89 mm حامل مكتبي (45°): 178x179,7x178,74 mm

التثبيت على الحائط: 178x101,89x215,94 mm

أبعاد علبة الهدايا: 250x220x55 mm

أبعاد الكرتون الخارجي: 460x300x270 mm (10 PCS)

المواصفات الفنية

راجع وصف الشركة المصنّعة وروابط الوثائق للحصول على معلومات المنتج. لا تنشر صفحة المنتج التي جُمعت جدول مواصفات.

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر